padding above content / below slider

Home Forums Jevelin Theme padding above content / below slider

Home Forums Jevelin Theme padding above content / below slider

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    RESOLVED Posts
  • Hi again,

     

    I’ve disabled breadcrumbs and the title bar but there still seems to be some padding between the slider and the main body content (see screenshot attached). Can you tell me how I can remove this on all pages if possible please?

     

    Thanks in advance,

    Sean

    Attachments:
    You must be logged in to view attached files.

    Solution for this topic

    Hi Sean,

     

    Thank you for your question.

     

    You can remove it by adding the following CSS code in the Custom CSS code option of your theme on the below path.

     

    Admin Area -> Appearance -> Theme Settings -> Custom Code -> CSS Code

     

    body #wrapper > .sh-page-layout-default {
        padding-top: 0;
    }

     

    Best regards,
    Shufflehound team

    Sorry for the late response, I’ve been off work for a few days. Thanks very much for your prompt response and assistance, that worked perfectly!

    You are most welcome here 🙂

Viewing 4 posts - 1 through 4 (of 4 total)