blog post text alignment problem showing

Home Forums Gillion Theme blog post text alignment problem showing

Home Forums Gillion Theme blog post text alignment problem showing

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
  • HI
    i am facing blog post text alignment problem . i am uploading a video by describing my problem . please check on the you tube link . i upload that for you  . hope you understand and help me to solve this issue.
    problem discribling youtube vedio link : https://youtu.be/b6iL3FuHVso

    please help me to solve this issue
    Thanks

    Hi @rafsanj24,

     

    Sorry to hear of the problem you are having.

     

    I saw your shared video and understood the problem but i couldn’t reproduce it on my test site.

     

    Could you please share me the page URL from your site where it is not displaying correctly so that i can troubleshoot it and help you to resolve it?

     

    Best regards,
    Shufflehound team

    yaa sure . i am giving all the login details and site url to you on private section massage .please have a look.

    can you please help me to solve this issue . all login and details are  given below .
    Thanks

    I logged in to your site and saw some HTML code added in the post content was causing this issue as shown in the attached screenshot.

     

    I removed the code from the post and it started working fine.

     

    Could you please confirm whether it is working fine for you also?

    Attachments:
    You must be logged in to view attached files.
Viewing 4 posts - 1 through 4 (of 4 total)