Unyson

Home Forums Gillion Theme Unyson

Home Forums Gillion Theme Unyson

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
  • The Unyson plugin worked fine with earlier version of Gillion. Now I get this header error which appears inside WordPress when I try to install…

     

    <b>Warning</b>: session_start(): Cannot send session cache limiter – headers already sent (output started at /home/goldinvestment/public_html/wp-content/plugins/unyson/framework/includes/hooks.php:228) in <b>/home/goldinvestment/public_html/wp-content/plugins/unyson/framework/includes/hooks.php</b> on line <b>228</b>

     

    When Unyson appeared to install properly the Gillion header and menus began to not function properly after several sessions.

    I copied the files of a previous Unyson install and uploaded. Things seem to be working fine. Whether I tried to install Unyson from your package or from the add new plugin I get the error message.

    Hi @sfe,

     

    Sorry to hear of the problem you are having.

     

    It is working fine on our test site.

     

    This can be due to plugin conflict on your site so please try temporary deactivating all plugins except Unyson plugin and see whether everything works fine and then enable the plugins one by one to see which plugin is conflicting if any.

     

    If it is not plugin conflict then would you mind if i log in to your site and do some troubleshooting? If this is ok then could you please share me your site log in details privately by adding them in the box having text “Click here to share private content. Only you and forum moderators will bee able see it.”?

     

    Best regards,
    Shufflehound team

Viewing 3 posts - 1 through 3 (of 3 total)