ACCESS BACKEND TO CHANGE THE COLOR OF

Home Forums Jevelin Theme ACCESS BACKEND TO CHANGE THE COLOR OF

Home Forums Jevelin Theme ACCESS BACKEND TO CHANGE THE COLOR OF

Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
  • Hey,

    I changed the dropdown menu color in the front end option and it didn’t make a change. So I tried to use the Backend option and nothing is showing up where I can change it. It just shows a blank screen.

    Hi @janice9115,

     

    I hope you are well today and thank you for your question.

     

    You can change it from the theme styling settings as shown in the attached screenshots.

     

    Also, please clear and temporarily deactivate the W3 Total Cache that you are using on your website.

     

    I visited your website and It seems you are using an older version of the theme on your website so please update it to the below latest version as described here https://support.shufflehound.com/updating-theme/

     


    Please login to access this file

     

    Please clear your website and browser cache after updating the theme so that the latest js and CSS files will be loaded.

     

    Best regards,
    Shufflehound team

    Attachments:
    You must be logged in to view attached files.

    I did everything you said. I cannot get to the background option of customizing. It is a blank screen.

    Also, after I did those things I have three logos now. I will try to fix it but if you see it when you are looking at things, I was unable to.

    I did everything you said. I cannot get to the background option of customizing. It is a blank screen.

    I am not sure what you mean by “background option of customizing” so could you please describe it?

     

    Also, after I did those things I have three logos now. I will try to fix it but if you see it when you are looking at things, I was unable to.

    This can be due to plugin conflict on your site so please try temporarily deactivating all plugins except Unyson, Redux framework and WpBakery page builder plugins and see whether everything works fine and then enable the plugins one by one to see which plugin is conflicting if any.

    When I go to Customize it gives me an option to change settings on the Front-End or Back-end. The front end option opens us but the back end give me a blank screen. I used to be able to edit on there. I cannot edit from the Back-end at all. Also, did you see the 3 logos. That happened after I updated everything.

    The multiple logos are gone when I did what you said with the plugins. But I still cannot access the back-end to make changes. I am adding a screen shot to show where I choose “Back-End Options”. It takes me to a blank screen. It used to take me to a screen where I could change settings.

    Attachments:
    You must be logged in to view attached files.

    The “Back-End Options” is working fine for me on your website.

     

    Could you please test it clearing your browser cache or using a different browser?

     

    Also, you can directly access it from the theme settings menu as shown in the attached screenshot.

    Attachments:
    You must be logged in to view attached files.
Viewing 8 posts - 1 through 8 (of 8 total)