ICONOS

Home Forums Jevelin Theme ICONOS

Home Forums Jevelin Theme ICONOS

Viewing 11 posts - 1 through 11 (of 11 total)
  • Author
  • Hola como están? tengo problemas con la visualización de los iconos.. el único icono que me permite poner son los correspondientes al FONT AWESOME.

    Los iconos correspondientes a los PIXEDEN ICON, SIMPLELINE ICONS y THEMIFY no se muestran en la HOME (sin embargo en el administrador si se visualizan)

     

    Gracias y perdon por no escribir en ingles….

    🙁

     

    Attachments:
    You must be logged in to view attached files.

    Hi @digitouno,

     

    I hope you are well today and thank you for your question.

     

    Please make sure that you are using the below latest version of the theme.

     


    Please login to access this file

     

    This can be due to plugin conflict on your site so please try temporarily deactivating all plugins except Unyson, Redux framework, and WpBakery page builder plugins and see whether everything works fine and then enable the plugins one by one to see which plugin is conflicting if any.

     

    Could you please share your site URL where it’s happening so that I can troubleshoot it?

     

    Best regards,
    Shufflehound team

    Hola como estan? he bajado la ultima actualizacion desde THEMEFOREST..  tengo que instalar esta que me enviaron?

    Probe desinstalar todos los plugins pero sucede lo mismo  http://barberisagrocomercial.com.ar.vxsct10004.avnam.net/

    Los DNS todavia no estan delegados, eso influye en la visualizacion de los productos?

     

    gracias

    Alejandro

     

    You can download the below latest version of the theme and update it as described here https://support.shufflehound.com/updating-theme/

     


    Please login to access this file

     

    Your shared website is not accessible for me so could you please make sure that it is accessible?

     

     

    BUENISIMO SOLUCIONADO!!!!! GRACIAS por la rapidez y eficiencia.

    disculpen, anduvo y se viusualizo por unos nminutos despues se volvieron a desaparecer de la webprincipal.

    Volvi a importar de nuevo pero tampoco se visauliza… no puedo direccionar todavia los DNS pues tengo terminar el sitio antes de hacer el cambio.

    Could you please share your site URL which is accessible so that I can troubleshoot it?

    digitouno
    Participant

    Como estas? si no aparecen y ya probe de todo y ahora se sumo que de golpe no se ve el sitio correctamente, https://barberisagrocomercial.com.ar/

    Gracias

     

    Please make sure that you are using the below latest version of the theme.

     


    Please login to access this file

     

    Also, This can be due to plugin conflict on your site so please try temporarily deactivating all plugins except Unyson, Redux framework, and WpBakery page builder plugins and see whether everything works fine and then enable the plugins one by one to see which plugin is conflicting if any.

    Tengo la ultima versión, estoy viendo que el sitio que instale una de las plantillas de UNYVISION, andaba todo bien pero ahora no se acomoda… y me quedo asi, no se que hacer arme todo el sitio con las plantillas por defecto que tienen cuando se isntala el tema… como lo resulvo hace 2 dias que estoy tratando de solucionarlo,

     

    Gracias

     

    I don’t see any issue on your shared website now.

     

    Could you please tell me where you are facing the issue by sharing the screenshot?

Viewing 11 posts - 1 through 11 (of 11 total)