Incorrect Accent color for certain elements

Home Forums Jevelin Theme Incorrect Accent color for certain elements

Home Forums Jevelin Theme Incorrect Accent color for certain elements

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
  • Hi there,

     

    Some of my elements are using the incorrect accent colour. I have fully customised the styling of the theme to match our branding, however, certain elements are still carrying the demo content theme colour and I can’t edit it.

     

    I have attached 2 screenshots of the problem. One is on the home page and the other on my product page.

     

     

    Attachments:
    You must be logged in to view attached files.

    Hi @Nerina,

     

    I hope you are well today and thank you for your question.

     

    Could you please share me the page URL from your site where it is displaying so that i can help you to change its colors?

     

    Best regards,
    Shufflehound team

    Hi there,

     

    Sure I will share the URL with you.I changed the product page so the incorrect color is now only displaying on my home page. It is under featured product.

     

    Thanks

    You can change its color by adding the following CSS code in the Custom CSS code option of your theme on the below path.

     

    Admin Area -> Appearance -> Theme Settings -> Custom Code -> CSS Code

     

    a.sh-single-image-overlay {
        background-color: rgba(245, 156, 0, 0.8);
    }
Viewing 4 posts - 1 through 4 (of 4 total)