Error CSS Text Mobile

Home Forums Gillion Theme Error CSS Text Mobile

Home Forums Gillion Theme Error CSS Text Mobile

Viewing 16 posts - 1 through 16 (of 16 total)
  • Author
  • With the new update of the theme, much of the changes that have already been made have been deleted. You need to fix this urgently.

    Attachments:
    You must be logged in to view attached files.

    Hi @juniormartian,

     

    Sorry to hear of the problem you are having.

     

    Could you please tell me how you had made the changes earlier so that I can help you?

     

    Best regards,
    Shufflehound team

    How do I not leave the letters cut in css?

    Could you please share me the page URL from your site where it is displaying so that i can help you to achieve it?

    It’s in the home, enter the mobile version to see. As I had already said, you had already corrected this for me and with the new update everything fell apart. Now I need this corrected.

    Then could you please try using the CSS solution shared in the following topic?

     

    https://support.shufflehound.com/forums/topic/text-mobile/#post-21825

    I put the new css code and unfortunately it continues the same way

    Attachments:
    You must be logged in to view attached files.

    I saw on your shared site you are using wrong CSS code as shown in the attached screenshot.

     

    Please make sure to use exact CSS code that I have shared here https://support.shufflehound.com/forums/topic/text-mobile/#post-21825

    Attachments:
    You must be logged in to view attached files.

    I got the CSS and cleared the cache. And it’s the same way. Help me please.

    Attachments:
    You must be logged in to view attached files.

    Now I don’t see the shared CSS code used on your site.

     

    Could you please temporary disable the cache on your site?

     

    If still the issue persists then would you mind if i log in to your site and do some troubleshooting? If this is ok then could you please share me your site log in details privately by adding them in the box having text “Click here to share private content. Only you and forum moderators will be able see it.”?

    I’m having problems on the mobile. In the last version, you had already fixed that.

    Attachments:
    You must be logged in to view attached files.

    Now I don’t see the shared CSS code used on your site.

     

    Could you please temporary disable the cache on your site?

     

    If still the issue persists then would you mind if i log in to your site and do some troubleshooting? If this is ok then could you please share me your site log in details privately by adding them in the box having text “Click here to share private content. Only you and forum moderators will be able see it.”?

    The problem has not yet been resolved, could you send me the css code?

    I have already shared CSS code in the following topic.

     

    https://support.shufflehound.com/forums/topic/text-mobile/#post-21825

     

    Also can I trouble you to answer following questions that I am asking your repeatedly?

     

    Could you please temporary disable the cache on your site?

     

    If still the issue persists then would you mind if i log in to your site and do some troubleshooting? If this is ok then could you please share me your site log in details privately by adding them in the box having text “Click here to share private content. Only you and forum moderators will be able see it.”?

    I have not had the solution to this problem yet. I am with version 2.1.1 and the mobile text has not been adjusted.

    Attachments:
    You must be logged in to view attached files.

    Could you please share me your site URL where it’s happening so that i can troubleshoot it?

Viewing 16 posts - 1 through 16 (of 16 total)