backend option unavailable

Home Forums Gillion Theme backend option unavailable

Home Forums Gillion Theme backend option unavailable

This topic contains 6 replies, has 2 voices, and was last updated by  Shufflehound Support 1 month, 3 weeks ago.

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
  • amarinne
    Participant

    hello

    I can’t acces the backend options in the customize menu anymore. It always opens the frontend option (http://symboliart.com/wp-admin/customize.php)

    Is there any other link available?

    thank you

    Marianne

     

    Hi Marianne,

     

    I hope you are well today and thank you for your question.

     

    I am not sure I understood your question properly so could you please describe it a bit more by sharing its screenshot?

     

    Best regards,
    Shufflehound team

    amarinne
    Participant

    yes, of course. In the Customize menu, you have the choice between frontend & back end. But in both case, I land ont the frontend option page(capture2)

    In witch I cannot find the option to remove the border radius on all pictures

    Thanks for your help

    Marianne

    Attachments:
    You must be logged in to view attached files.

    yes, of course. In the Customize menu, you have the choice between frontend & back end. But in both case, I land ont the frontend option page(capture2)

    I could confirm the issue on my test site, therefore, I notified the theme developer about this so that it will be fixed.

     

    The issue will be fixed ASAP.

     

    In the meanwhile, you can access Backend options directly from the Theme Settings as shown in the attached screenshot.

     

    In witch I cannot find the option to remove the border radius on all pictures

    You can remove border radius by using the custom CSS solution shared in the below topic.

     

    https://support.shufflehound.com/forums/topic/removing-radius-from-images/#post-8068

    Attachments:
    You must be logged in to view attached files.

    amarinne
    Participant

    Txs for the help, have a nice day!

    You are most welcome here 🙂

    The issue is resolved in the below latest version of theme so please update the theme as described here https://support.shufflehound.com/updating-theme/

     


    Please login to access this file

Viewing 7 posts - 1 through 7 (of 7 total)