WPGlobus Multilingual Plugin

Home Forums Jevelin Theme WPGlobus Multilingual Plugin

Home Forums Jevelin Theme WPGlobus Multilingual Plugin

This topic contains 4 replies, has 2 voices, and was last updated by  Shufflehound 3 years, 5 months ago.

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
  • Hi. I’m getting this error when installing this plugin within my jevelin theme:

     

    Warning: key() expects parameter 1 to be array, null given in /home/waycabplus/public_html/<wbr />wp-content/themes/jevelin/inc/<wbr />helpers.php on line 257

     

    Actually, I get this all over the page.

     

    Let me know if this plugin is not supported by the theme.

     

    Thank you!

     

    Janny G.

    Hi there,

     

    We will inspect this issue and hopefully tomorrow we will release a beta version to test.

     

    Best regards,

    Shufflehound

    Please test our latest beta version and let us know if the issue is fixed.


    Please login to access this file

    It didn’t work. But thank you, though.

    If you could send us your login data to our email (support at shufflehound dot com) we could try to identify your issue.

Viewing 5 posts - 1 through 5 (of 5 total)