fmn profile

Home Forums fmn

Forum Replies Created

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
  • Ok, sorry. My mistake with the cookie setting. But the main Issue is a mystery to me …

    Thats really odd. I use opera as browser, but now i tried it on another computer with chrome (with a complete empty cache!) – but it is still the same (screenshot).

    btw: Instead of the Top Bar the Cookie-Notice-Bar appears in the customizer (and only here) – despite that i have deactivated it …

    Attachments:
    You must be logged in to view attached files.

    Without the ccs line I mentioned it looks like here in the screenshot. The top bar background turns white when you enter the customizer.

    Attachments:
    You must be logged in to view attached files.

    Hello and thank you.
    Yes it is newest Version. Just bought it. I deactivated all the plugins one after another, but no change.

    Then I looked it up in the source code: When i switch on the customizer, the background color of the Top Bar is changed to white! And when i hit the save button it stays this way.

    What i have done now is to define the background color for “.sh-header-top” in the custom css section. In addition to the entry in the Theme settings.

    Or may i have configured something wrong anywhere?

    Kind regards

Viewing 4 posts - 1 through 4 (of 4 total)